I T E C    N E W S L E T T E R                                                                                                  Vol 4  No 10                                         August 1, 1996      1.0  Installing SQR 3.0.12.1 code on the Alpha             A few people installing the SQR 3.0.12.1 code on the Alpha have       called about the status of the patch mentioned in the readme with       regards to 6.1 & 6.2 Open VMS.  The readme.txt file looks like:       =-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-==-=-=-=-       NOTE: For Alpha Only:          Software requirements:              - OpenVMS version 6.1              - The DEC C for Open VMS AXP Compiler version 4.1-001 is                 required only when compiling C programs.  It is not required                 to run SQR.              - Patch #AXPACRT04_061 is required to run SQR.                NOTE: that patch #AXPACRT05_061 (which is included in the                       saveset supersedes #AXPACRT04_061.)              - Access to ORACLE version 7.1.3.2.0 or higher.        =-=-=-=-=-=-=-==-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-       SCSYS has called Digital and confirmed that the patch AXPACRT05_061       has been applied or fixed in Open VMS 6.2 for the Alpha.                                                      THANK YOU!                                                        Mike Notarius, SCADM                                       Editor:  Betty Spencer                                                scacad@itec.suny.edu                ITEC's General Office            716/878-4611                  Director's Office         716/878-4206                  Operations                716/878-5122                  After hours               716/878-6642                  FAX                       716/878-4235                  web page                  http://www.itec.suny.edu

ITEC Home Page